FANDOM


bonjour, voila mon probleme j'ai créé un article: Code pénal tcheques de 1912 à nos jours mais malheureusement je n'arrive pas à le sauvegarder il me demande a chaques fois de mettre un mot pour eviter les pourriel et dans mon texte il n'y a aucun lien interne ni externe juste quelques photos si quelqu'un pouvait m'aider sa m'arrangerais merci beaucoup

Hum... on a un problème sérieux avec ces captcha qu'on est en train d'essayer de régler. Je te propose d'écrire ton article en tant que brouillon, normalement ça devrait passer puique non espace principal, et après tu le renommes pour qu'ils viennt dans l'espace principal. --zomgSEX TilapinTilapinTilapinTilapinTilapinTilapinTilapin 25 mai 2008 à 14:28 (UTC)
Bon pour commencer il y a effectivement des liens dans ton article car un modèle {{VBO}} est ajouté automatiquement dans tous les articles et ce modèle comporte un lien qu'on peut qualifier de plus ou moins externe. Peut-être que ton problème peut-être reglé si tu désactives le javascript (a faire dans les options de ton navigateur), il me semble que ca pourrait empecher le chargment automatique de ce modele. En attendant tu peux toujours nous aider en donnant des precisions : Est-ce qu'il n'y absolument aucune image qui s'affiche avec le mot à taper ? Est-ce que tu as essayé d'attendre longtemps (plusieurs minutes) ? Est-ce que par hasard tu n'aurais pas coché une option qui empeche l'affichage des images par ton navigateur ? Quel est ton navigateur internet (nom et version) ? --ΠR K(discussion) 25 mai 2008 à 15:28 (UTC)
UP! ΠR K(discussion) décembre 21, 2011 à 02:47 (UTC)
UP ? Pas de souci de mon coté... χλςmith ΤrismégistΞ Pendu or décembre 22, 2011 à 12:00 (UTC)